Search found 66 matches

by mike_nl
07 Jul 2009, 04:48
Forum: Development
Topic: A light in the USB darkness
Replies: 13
Views: 20744

A light in the USB darkness

Hello, on an accident i have connect an old USB Lego Cam to the bubba two. Then i have checked some things. At first i have installed the usbutills . Then i have checked /proc/bus/usb/devices and i was surprised about the output. http://home.kpn.nl/faba00px/bubba/images/usb_cam.png Ahh, there is no ...
by mike_nl
05 Jul 2009, 04:55
Forum: Howtos
Topic: Wake on LAN
Replies: 10
Views: 18288

Re: Wake on LAN

@Cheeseboy:

right. I have done my own tests with some bubba modifications,
but it isn't working at all, yet ;-).
by mike_nl
05 Jul 2009, 04:49
Forum: Howtos
Topic: Installing a serial interface to Bubba
Replies: 9
Views: 17959

Re: Installing a serial interface to Bubba

@johannes:

The photos from your 1st post... i can't see them anymore.
Can you fix it please.....
by mike_nl
05 Jul 2009, 04:48
Forum: Howtos
Topic: Installing a serial interface to Bubba
Replies: 9
Views: 17959

Re: Installing a serial interface to Bubba

@johannes: i have seen in high detail the bubba 2 print. I have aown one (second hand). He was not operational because a error in the power supply on the print. But now it is fixed and he is running wel with V1.2. 1st. Bubba is a very great job from ecito. 2nd. It is possible that ecito will sold th...
by mike_nl
05 Jul 2009, 04:34
Forum: B2 & B3 Feature Requests
Topic: What will WLAN add-on look like?
Replies: 59
Views: 44690

Re: What will WLAN add-on look like?

Hello, i have now my own bubba2. A second hand one, so i have nor guarantee more, but 100% ok. I have/will made some more tests with WLAN. My hardware for the test is: http://home.kpn.nl/faba00px//bubba/images/wlan.png There are more images from the bubba two. But i think excito will not that i pubi...
by mike_nl
03 Jul 2009, 14:01
Forum: B2 & B3 Support
Topic: How to set up USB memory for rescue?
Replies: 12
Views: 8900

Re: How to set up USB memory for rescue?

Hello @all, i had to use an external 20GB hard disk to format the new 640GB WD GP hard disk inside the b2. No usb wan't run. I have tested 5 different sticks. Everyone with an fat table. But no one will be run. But now it is running. I think excito have to check more things in that direction. Greetz...