Search found 99 matches

by paolol61
18 Dec 2008, 04:17
Forum: B2 & B3 Support
Topic: network broblem
Replies: 5
Views: 3869

1 step better, now it loose only the dns value :(
Any way to set it fixed, so he don't go back to the wrong one ??
Thanks.
8)
by paolol61
16 Dec 2008, 10:38
Forum: B2 & B3 Feature Requests
Topic: What will WLAN add-on look like?
Replies: 59
Views: 34573

I suppose the same, but then where is the hole for the antenna ?
:shock:
I don't see any spare one ;)
So it must be inside, casa is made of alluminum alloy , so it my be that the antenna ;)
8)
by paolol61
16 Dec 2008, 10:36
Forum: B2 & B3 Support
Topic: Email problems
Replies: 36
Views: 16878

my i suggest you to check with the people of
cstcompany.it

it's possible the problem is on that side :D
8)
by paolol61
16 Dec 2008, 03:21
Forum: B2 & B3 Support
Topic: network broblem
Replies: 5
Views: 3869

I'm trying now with both nic on a fixed IP, let see how it works ;)
thanks.
8)
by paolol61
15 Dec 2008, 03:45
Forum: B2 & B3 Support
Topic: network broblem
Replies: 5
Views: 3869

network broblem

Hi, my B2 have the lan on the internal network with a dinamic IP and the Wan on the external with a static ip. the problem is that it keep loosing the external setting for Default gateway and dns :( It replace them with the one he ( i suppose ) get from the internal DHCP ( 192.168.xx.1 ). Any sugges...
by paolol61
02 Dec 2008, 18:33
Forum: B2 & B3 Feature Requests
Topic: Kernel based nfs server
Replies: 29
Views: 20274

up up.
just to make sure you remeber us :D :D
8)
by paolol61
02 Dec 2008, 18:26
Forum: B2 & B3 Support
Topic: mldonky ???
Replies: 6
Views: 4892

thanks a lot.
now is up :)
I run it manually, did you know how to add it to the startup sequence ?
So if power fail + UPC fail it will be up on the next startup :D
8)
by paolol61
02 Dec 2008, 03:19
Forum: B2 & B3 Support
Topic: mldonky ???
Replies: 6
Views: 4892

Hi, i tryed but no good result.
I removed all the flies and unistalled the mldonkey-server
Then I did the apt-get install make mldonkey-server
but get an error about a line 262
and it seem not to be able to work :/
uninstalled again and removed the mldonkey user
Any suggestion ?
Thanks
by paolol61
18 Nov 2008, 14:04
Forum: B2 & B3 Support
Topic: Windows LAN access problem
Replies: 12
Views: 6570

Hi PA,
it's up again, but is strange , I think it have to start by himself on boot .
Any way thx a lot.
by paolol61
17 Nov 2008, 15:14
Forum: B2 & B3 Support
Topic: Windows LAN access problem
Replies: 12
Views: 6570

well i can try it , np.
but it was working before the patch ( bootloader update ) :(
i will try it and let you know :)
by paolol61
17 Nov 2008, 03:01
Forum: B2 & B3 Support
Topic: Windows LAN access problem
Replies: 12
Views: 6570

hi PA,
if I do I get a network error , but in the dhcp table of my router is registered ok .
Thanks.
8)
by paolol61
14 Nov 2008, 09:55
Forum: B2 & B3 Support
Topic: Windows LAN access problem
Replies: 12
Views: 6570

hi PA thanks for the quick reply. yes I can reach with http:\\bubba2 but if you open the network you will not find a icon for him, you can see only the mediatomb service icon, so you can't access the shared folder on the bubba2. But I have no problem on the old bubba, all services are present on the...
by paolol61
14 Nov 2008, 04:02
Forum: B2 & B3 Support
Topic: Change web admin page from http to https
Replies: 10
Views: 5955

Or as I do only enable the router to forward port 443 to bubba ;)
8)
by paolol61
14 Nov 2008, 04:00
Forum: B2 & B3 Support
Topic: Windows LAN access problem
Replies: 12
Views: 6570

I have the same problem, old bubba is visible on the network , bubba2 no. I have 4 Win pc ( Xp sp3 and Vista 64 ) all have the same problem, both Bubba get the IP form the router ( zyxel 35) but Bubba2 is not in the lan, I can see the mediatomb service, but not the shared or the bubba2 icon on netwo...
by paolol61
04 Nov 2008, 04:28
Forum: Bubba Server Support
Topic: Sending email problem
Replies: 5
Views: 4076

HI as far as I can see the problem is still not solved :(